Woo records, Test, stats, sav, :D

Discussion de comptoir entre amis.

Modérateurs : lionel, Aventout

Diez13
+ 2000 post !!!
+ 2000 post !!!
Messages : 5874
Enregistré le : mar. 1 juil. 2008 21:57

Messagepar Diez13 » dim. 20 sept. 2015 18:58

expldrrrrrrrrrrrr

Publicité
kiterjul
+ 2000 post !!!
+ 2000 post !!!
Messages : 2940
Enregistré le : lun. 13 févr. 2006 17:41

Messagepar kiterjul » dim. 20 sept. 2015 19:48

janot56000 a écrit :Ne te réjouis pas trop vite, je l'ai depuis fevrier et il m'a laché après une vingtaine de sessions...


bah voila mon woo ne fonctionne plus !!!
ila bien marché cette aprem, je l'arrete pour faire une pause et impossible de le rallumer :x :x :x

janot56000
Rang 1000+
Rang 1000+
Messages : 1146
Enregistré le : mar. 17 août 2010 22:58

Messagepar janot56000 » dim. 20 sept. 2015 20:07

Ça m'a fait exactement la même chose lundi. J'attends de recevoir le nouveau la. J'espère avant la fin de semaine pour que je l'ai pour dakhla.

Trickcoach

Messagepar Trickcoach » dim. 20 sept. 2015 20:25

foreverkite a écrit :est ce que tout le monde a placer son woo en plein centre de la planche comme cela est préconisé ?


le mien est au niveau de l'insert interieur de la chausse , j'ai bricole un truc pour le securiser

foreverkite
rang 6
rang 6
Messages : 479
Enregistré le : lun. 13 oct. 2014 19:39

Messagepar foreverkite » dim. 20 sept. 2015 23:34

Trickcoach a écrit :
foreverkite a écrit :est ce que tout le monde a placer son woo en plein centre de la planche comme cela est préconisé ?


le mien est au niveau de l'insert interieur de la chausse , j'ai bricole un truc pour le securiser


ok, tu en avais perdu un si je me rappelle bien non ? c'est le socle ou le capteur qui est partit ? j'ai mis un leash sur le socle relié a la poignée en esperant que cela tienne le temps que je touche les 10 mètres, y a du taf :wink:

Trickcoach

Messagepar Trickcoach » lun. 21 sept. 2015 09:11

non il etait sorti de son support sur une grosse boite . je me suis bricole un truc j'avais mis des tofs sur un des sujets ...

Willis
Habitué
Habitué
Messages : 71
Enregistré le : lun. 5 avr. 2010 21:59

Messagepar Willis » mar. 22 sept. 2015 01:59

Plus de stress. Woo tenu en laisse.
Je laisse le collier en permanence et je glisse le Woo dedans. :P

Image

janot56000
Rang 1000+
Rang 1000+
Messages : 1146
Enregistré le : mar. 17 août 2010 22:58

Messagepar janot56000 » mar. 22 sept. 2015 13:58

C'est bon. J'ai reçu mon deuxième woo. Sav rapide mais malgré tout, on préférerait ne pas y avoir affaire.

Avatar de l’utilisateur
julesrideur05
rang 5
rang 5
Messages : 286
Enregistré le : sam. 17 déc. 2005 17:34

Messagepar julesrideur05 » jeu. 24 sept. 2015 10:16

salut a tous
j'ai un soucis avec mon woo, j'ai eu l'affichage des G a la premiere session, depuis il affiche zero G , j'ai reinstallé l'appli sur android et toujours pareil
certains ont deja eu cela ?
autre soucis, le silicone bleu se décolle un peu ( la face ou il y a le bouton start) , ca vous est arrivé aussi ? faut il que je le fasse passer en sav ?
merci

Avatar de l’utilisateur
effisk
Rang 1000+
Rang 1000+
Messages : 1403
Enregistré le : jeu. 11 août 2005 01:14

Messagepar effisk » jeu. 24 sept. 2015 16:28

julesrideur05 a écrit :j'ai un soucis avec mon woo, j'ai eu l'affichage des G a la premiere session, depuis il affiche zero G , j'ai reinstallé l'appli sur android et toujours pareil
t'as essayé de sauter? :mrgreen:


Retourner vers « Le bar »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité