Bug forum Flysurf

Le forum ou le site principal sont en perpétuelle évolution, n’hésitez pas à nous signaler tout soucis.

Modérateurs : lionel, Aventout

Lenormand
Régulier
Régulier
Messages : 128
Enregistré le : lun. 5 mars 2007 16:00

Bug forum Flysurf

Messagepar Lenormand » mar. 30 juil. 2013 21:19

Bonjour,
Bizarre, bizarre, quand je mets une annonce sur les "petites annonces" du site, c'est systématiquement mon pseudo du forum qui apparaît alors que je sélectionne bien mon nom dans l'annonce!

Publicité
Avatar de l’utilisateur
lionel
Administrateur
Administrateur
Messages : 394
Enregistré le : ven. 25 août 2006 14:01

je vais jeter un oeil

Messagepar lionel » mer. 31 juil. 2013 09:41

tu a vu que tu peux au choix afficher ton peudos ton prenom ou ton nom et prenom
tu coche bien la bonne case je suppose ?

Tom_fs.com
Administrateur
Administrateur
Messages : 240
Enregistré le : mer. 7 déc. 2011 20:21

Messagepar Tom_fs.com » mer. 31 juil. 2013 11:18

Je viens de faire le test et cela m'affiche bien mon nom et prénom.

Image

Lenormand
Régulier
Régulier
Messages : 128
Enregistré le : lun. 5 mars 2007 16:00

Messagepar Lenormand » mer. 31 juil. 2013 11:46

Merci d'avoir regardé. Oui j'ai bien vu qu'on peut choisir son pseudo ou son prénom ou ses nom et prénom mais quoi je choisisse quand je dépose l'annonce, ça met mon pseudo. J'ai essayé plusieurs fois de la modifier, de la suspendre puis de la réactiver, je l'ai même réécrite complètement mais ça ne change rien. Bizarre...

Tom_fs.com
Administrateur
Administrateur
Messages : 240
Enregistré le : mer. 7 déc. 2011 20:21

Messagepar Tom_fs.com » mer. 31 juil. 2013 13:21

J'ai essayé avec ton compte et cela m'affiche bien ton nom/prénom sur l'annonce ...
Tu utilise quel système, et quel navigateur ?

Lenormand
Régulier
Régulier
Messages : 128
Enregistré le : lun. 5 mars 2007 16:00

Messagepar Lenormand » mer. 31 juil. 2013 18:30

J'utilise Windows et Google Chrome.
Si tu arrives à modifier mon annonce en mettant Prénom + Nom, je veux bien que tu le fasses. Je vais quand même essayer avec un autre PC et Internet Explorer mais il y a 15 jours tout marchait bien. les mystères de l'informatique...

Tom_fs.com
Administrateur
Administrateur
Messages : 240
Enregistré le : mer. 7 déc. 2011 20:21

Messagepar Tom_fs.com » mer. 31 juil. 2013 19:23

idem windaube + chrome
Essaye de vider ton cache, sait-on jamais ...

Les modifs sont faites sur toutes tes annonces (les inactive aussi au cas ou )

Lenormand
Régulier
Régulier
Messages : 128
Enregistré le : lun. 5 mars 2007 16:00

Messagepar Lenormand » jeu. 1 août 2013 22:42

Je crois que j'ai compris! Quand je sélectionne nom + prénom, Ok ça marche. Quand je sélectionne prénom j'ai le pseudo et quand je sélectionne pseudo j'ai le prénom.

Tom_fs.com
Administrateur
Administrateur
Messages : 240
Enregistré le : mer. 7 déc. 2011 20:21

Messagepar Tom_fs.com » ven. 2 août 2013 12:22

Ah c'est intéressant ça ...

Je vais checker ça alors, merci pour la piste


Retourner vers « Les bugs et évolution de flysurf »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité