Cam embarquée

Certains post finissent ici après modération ou lorsque la rubrique est fermée.

Modérateurs : lionel, Aventout

brice13500
petit nouveau
petit nouveau
Messages : 25
Enregistré le : lun. 22 juin 2009 17:04

Cam embarquée

Messagepar brice13500 » jeu. 2 juil. 2009 22:37

deux petits films de kite cam.


http://www.youtube.com/watch?v=mCib4iQ8fJ0

http://www.youtube.com/watch?v=KXmsk4Ki7Lo


pour plus d'infos, me contacter, sinon bon film...

Publicité
pierro40
bavard
bavard
Messages : 175
Enregistré le : jeu. 19 févr. 2009 11:43

Messagepar pierro40 » ven. 3 juil. 2009 09:20

Salut, est que tu peux faire une petite photo pour voir comment tu as fixé ta cam sur les lignes, j'avais vu qu'on pouvais la fixer autour d'une latte, mais la ton install à l'air encore mieux.

GILDAS22
Régulier
Régulier
Messages : 122
Enregistré le : dim. 23 déc. 2007 11:59

Messagepar GILDAS22 » ven. 3 juil. 2009 09:34

Les images sont tournées à fos non?

brice13500
petit nouveau
petit nouveau
Messages : 25
Enregistré le : lun. 22 juin 2009 17:04

Messagepar brice13500 » dim. 5 juil. 2009 19:06

Voici comment est monté ma camera :
Image

le tube est fixe sur les avants.

Bon ride.

brice13500
petit nouveau
petit nouveau
Messages : 25
Enregistré le : lun. 22 juin 2009 17:04

Messagepar brice13500 » dim. 5 juil. 2009 19:08

effectivement l'une des videos a ete tourné a Fos au cavaou.
tres bon spot par sud est !

bon ride....

Avatar de l’utilisateur
pierro40
bavard
bavard
Messages : 175
Enregistré le : jeu. 19 févr. 2009 11:43

Messagepar pierro40 » lun. 6 juil. 2009 09:37

Merci pour la photo,

Mais je comprends pas très bien comment tu l'attache.

Les avants passe dans le tube ... et ca bouge pas ?
Et le poids, ca ne gène pas ?

Avatar de l’utilisateur
kiter20
rang 7
rang 7
Messages : 561
Enregistré le : mar. 9 oct. 2007 13:32

Messagepar kiter20 » lun. 6 juil. 2009 11:40

Belles vidéos, celà donne envie!

brice13500
petit nouveau
petit nouveau
Messages : 25
Enregistré le : lun. 22 juin 2009 17:04

Messagepar brice13500 » lun. 6 juil. 2009 15:56

les avants sont coincés dans les encauche de part et d'autre du tube qui est a sont tour serré par les serres tubes.
ca ne bouge carrement pas car les avants sont toujours tendus et ne sont pas mobile.
pour ce qui est du poids ce n'est pas genant.
le seul probleme avec ce montage (avec camera a fil) c'est lors des dehooké car si tu lache la bar tu arrache ton cable (et la c'est la drame !!!)

j'essai de faire une photo de mon montage en situation des que possible afin que tu puisse te rendre compte du systeme.

Avatar de l’utilisateur
kiter20
rang 7
rang 7
Messages : 561
Enregistré le : mar. 9 oct. 2007 13:32

Messagepar kiter20 » lun. 6 juil. 2009 16:38

Merci Brice! Une photo se sera le top!


Retourner vers « Archives, la poubelle ... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité